Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Aktuelle Fotos vom CG2


HoNdAbEaSt_4LiFe
 Teilen

Empfohlene Beiträge

Hier mal meine aktuellen Fotos.

 

Neu ist der Heckspoiler (Okt.'05) die lackierten Teile im Innenraum (Okt.'05) und das schwarzes Renngitter (Frühjahr '06)

 

Eigentlich habe ich noch ein OEM Lip Kit geplant aber da muss ich erstmal gucken wie das mit dem Geld so ist.

Andere Sachen sind im Moment wichtiger

 

http://www.hondatreffen.de/nickpage/images/53a4eb4e866c79fbf44582b9410444f8.jpg

 

http://www.hondatreffen.de/nickpage/images/c095b433b3a10b14c4dd070c48420474.jpg

 

http://www.hondatreffen.de/nickpage/images/1c05d2fa40b556fe151efc3debba337a.jpg

 

http://www.hondatreffen.de/nickpage/images/8c92528119afc4d262519fbfe9f2b597.jpg

 

http://www.hondatreffen.de/nickpage/images/366206071cf34a00643f03e4bf0dad8f.jpg

 

http://www.hondatreffen.de/nickpage/images/ea833f8f61272d8a13da3714d7d357c7.jpg

 

http://www.hondatreffen.de/nickpage/images/d3e073bb34f24f42c5bd813bfc4530ff.jpg

 

Henric

image.php?type=sigpic&userid=82&dateline=1172236157

 

-=- Hubraum ist durch Drehzahl nicht zu ersetzen -=-

Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
  • 8 Monate später...

Hallo Leute!

 

Ich bin neu hier und hab auch gleich mal eine Frage. Gehört wohl nicht hier hinein, doch anhand der Fotos von HoNdAbEaSt_4LiFe passt es doch irgend wie.

 

Ich habe mir vor 3 Monaten einen CG2 Bj98 geholt. Nun habe ich den Originalradio aus- und meinen Panasonic eingebaut. Alles kein Problem, nur die Blende.... aber seht selbst.

Gibts dafür abhilfe?

 

http://img479.imageshack.us/img479/5742/foto12701em4.th.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Original von Kelti

Hallo Leute!

 

Ich bin neu hier und hab auch gleich mal eine Frage. Gehört wohl nicht hier hinein, doch anhand der Fotos von HoNdAbEaSt_4LiFe passt es doch irgend wie.

 

Ich habe mir vor 3 Monaten einen CG2 Bj98 geholt. Nun habe ich den Originalradio aus- und meinen Panasonic eingebaut. Alles kein Problem, nur die Blende.... aber seht selbst.

Gibts dafür abhilfe?

 

http://img479.imageshack.us/img479/5742/foto12701em4.th.jpg

 

Sieht komisch aus, das Problem hatte ich nicht. Vielleicht mal beim Hersteller des Radios nachfragen, ob es breitere Blenden gibt.

image.php?type=sigpic&userid=82&dateline=1172236157

 

-=- Hubraum ist durch Drehzahl nicht zu ersetzen -=-

Link zu diesem Kommentar
Auf anderen Seiten teilen

Original von Serhat

Das Radio hat in dem Fall die falsche Blende, beim CG2 ist es nämlich doppel DIN Schacht, sollte also mit der unteren Blende perfekt passen

 

Digga, wie meinst du das?

Auf dem Bild fehlt eher links und rechts vom Radio was.

 

Henric

image.php?type=sigpic&userid=82&dateline=1172236157

 

-=- Hubraum ist durch Drehzahl nicht zu ersetzen -=-

Link zu diesem Kommentar
Auf anderen Seiten teilen

Da setzt ich mal ne doofe Antwort gegen.

 

Am Auto kanns nicht liegen, hab n ganz normales DIN Radio drin von JVS mit der riginalen Blende.

 

Ich muss schon sagen, dass dein Radion etwas schmaler aussieht kann aber täuschen.

 

Ich kann ja mal mein Radio ohne Blende messen und du deinZ.

 

Henric

image.php?type=sigpic&userid=82&dateline=1172236157

 

-=- Hubraum ist durch Drehzahl nicht zu ersetzen -=-

Link zu diesem Kommentar
Auf anderen Seiten teilen

Original von Kelti

Möglicherweise liegt da der Hund begraben.

 

Ich habe hier garnix angeschraubt, sondern mit dem Einbaurahmen vom Radio fixiert.

 

Werd mir das mal anschaun.

 

Ach so...

 

Das original Radio war doch mit der Einheit von der Scheinwerferhöhenverstellung verschraubt, hab da natürlich auch mein neues Radio wieder dran geschraubt.

Probier das doch erstmal aus.

 

@tenzo

 

Heißt Mugen Style, ist ne einzelne Lippe

image.php?type=sigpic&userid=82&dateline=1172236157

 

-=- Hubraum ist durch Drehzahl nicht zu ersetzen -=-

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Halter die am Orig Radio dran waren mußt du abschrauben und an dein Radio dranschrauben und dann alles so wieder verbauen wie es ursprünglich mit dem Orig Radio war. Dann sollte das passen. :P

 

 

@HoNdAbEaSt_4LiFe

 

Bekommt man die Lippe auch in Deutschland oder ist das auch nen Ami Importteil?

Link zu diesem Kommentar
Auf anderen Seiten teilen

So wenn du das nun auf den Einbauschacht anwendest hättest du ein Spaltmaß von 2mm an den Seiten und 2,5mm oben und unten. Du mußt zugeben das das bei dir im Moment eindeutig mehr ist.

 

Guck dir deinen Einbau nochmal an, da ist auf jeden Fall was Falsch.

 

Ich habe leider kein Bild parat aber ich habe ein Pioneer Radio drinn und das passt Perfekt, wie in jedem anderen Auto auch.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.