Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

CL7 Batterie


 Teilen

Empfohlene Beiträge

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
  • Antworten 180
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

Top-Benutzer in diesem Thema

Veröffentlichte Bilder

Hi, wie du selbst schon gesehen hast, ist der Platz sehr knapp. Es ist zwar möglich eine größere Batterie zu verbauen, aber nicht jede passt.

 

Schau mal hier:

https://www.accordforum.de/showthread.php/batterie-problem-16131.html

https://www.accordforum.de/showthread.php/batterietausch-29935.html

https://www.accordforum.de/showthread.php/batterie-leer-die-hier-passt-21762.html

 

Da wurde schon reichlich über die Problematik größere Batterie gesprochen.

 

Vielleicht liegt das Problem ja auch an deinem Auto oder deiner Batterie? Wie alt ist diese? Markenbatterie oder NoName? Es gab auch schon einen Beitrag, da hat jemandem die Freisprecheinrichtung die Batterie leer gezogen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Batterien wie VARTA haben eine Silberlegierung. Kosten zwar 20€ mehr halten dafür länger und sind für Kurzstrecke geeignet.

Ersatzteile neu und gebraucht für folgende Modelle auf Lager:

AA, CC, CB, CG, CH, CL, CM,CN, CU, CW, EG, EH, EJ, EK, EP, EU, EV, FK, FN, GD, MA, MB, MC, RE, SB. klick :))

 

Besuch mich auch auf Facebook unter Soichiros.Parts . :wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

so, ich kann jedem, der auch probleme mit dem starten oder probleme mit der langlebigkeit der batterie hat, nur dazu raten es auch zu tun.

 

vorher war es halt immer so gewesen, dass der accord selbst nach langen strecken am nächsten morgen relativ schlecht gestartet ist. ich hab halt jeden morgen gehört wie der anlasser gaaaaaaaaanz langsam 3-4 mal gejukelt hat, bis der accord angesprungen ist. teilweise hat mein display geflimmert wenn ich die zündung angemacht habe. teilweise bekam ich meldungen vom bordcomputer: achtung: handbremse, achtung: airbag, achtung: vsa.

 

ich bin nun ran gegangen habe das minuskabel entfernt und den kabelschuh mit schraube sauber gemacht. mit einer drahbürste und schleifpapier habe ich beides blank geputzt. wichtig ist dass der rost und lackreste (vom accord) runtergeschliffen werden, weil dies schlechte leiter sind. dann habe ich mit feinem schleifpapier 1 cm um das gewinde rum den lack abgeschliffen, bis auf das blanke blech runter. das dauert eine weile, also immer staub wegwischen und schauen ob es glänzt. dann mit polfett (alternativ geht auch vaseline) ganz leicht (!) die abgeschliffene stelle einreiben, auch gleich die klemme und den kabelschuh. aber wirklich nur ganz leicht, so dass man nur durch rüberfassen merkt das die stelle fettig ist, denn polfett und vaseline sind nicht leitfähig. dann schraube wieder fest (!) anziehen und die klemme auf den batteriepol klemmen. jetzt könnt ihr nachträglich um die schraube und um die polklemme so viel polfett oder vaseline schmieren wie ihr wollt.

 

 

als ich damit fertig war, sprang der accord SOFORT (!!!) an. so schnell ist er das letzte mal angesprungen als ich eine neue batterie frisch eingebaut bekommen habe! ich bin sogar der meinung, dass das flackern des lichtes, wenn ich vom gas gehe oder einen verbraucher zuschalte kaum noch sichtbar war.

 

zusatz: das gewinde der schraube kann nicht ausreichen um genügend kontakt mit der karosserie herzustellen. denn eigenartigerweise sah die schraube so aus als wäre unterlegscheibe und schraubenkopf teilweise miteinander verschmolzen gewesen. da kann nur hitze im spiel gewesen sein, die bei hohen strömen entstehen kann. außerdem erklärte mir ein kumpel (elektronik-techniker), dass ein kontakt immer über den kabelschuh hergestellt wird. die fläche von unterlegscheibe zu schraubenkopf ist zu gering um die teilweise über 100A zu übertragen.

Bearbeitet von plutokrat
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hab jetzt folgendes gemacht:

 

16mm^2 Kabel mit passenden Schuhen versehen und zusätzlich als zweites Massekabel gelegt. Ich habe dafür die Befestigungsschraube des Luftfilterkastens neben dem Kotflügel genommen. So gehen auch keine Einstellungen verloren.

Dann habe ich das original Massekabel abgeschraubt und alles sauber gemacht. Also die Auflagefläche und das Gewinde der Schraube, sowie den Kabelschuh des Massekabels. Dafür habe ich einen Dremel mit so einem Drahtbürstenaufsatz genommen.

Das Karosserieblech habe ich nicht angetastet.

 

Alles wieder schön angeschraubt und das zweite Kabel gleich mit dran gelassen. Damit dürfte es eigentlich keinen Flaschenhals mehr zwischen Batterie und Karosserie geben.

 

Ich habe den kalten Motor dann zwei mal gestartet um zu gucken ob es was gebracht hat (obwohl ich sowas ungern mache). Das Innenraumlicht wird beim Starten zwar immernoch leicht dunkler, was ich der kleinen Batterie zuschiebe, aber der Motor startet in meinen Augen besser.

 

Ich bin der Meinung er ist zwar nicht unbedingt eher angesprungen, aber der Anlasser hat in meinen Augen und Ohren kräftiger gedreht. Ob das wirklich so ist, werde ich sehen, wenn ich das ein paar Tage beobachtet habe.

 

Dann habe ich gleich mal noch das Ladegerät angeschlossen. Kann man ja ruhig mal machen vor dem Winter.

 

@345

Ist richtig, das Gewinde sieht aus wie bei einen selbstschneidenden Schraube.

Bearbeitet von Dreffi
Link zu diesem Kommentar
Auf anderen Seiten teilen

ok, dann hat die schraube halt ein spezialgewinde, aber der übergang von kabelschuh über die schraube zur karosse ist aus elektrotechnischer sicht ein flaschenhals.

 

@ dreffi

so wie du es beschrieben hast, hast du von der schraube an der karosse ein 16mm² kabel weiter gelegt. besser wäre wenn du es direkt von der batterie machst. denn jede kontaktunterbrechung ist ebenfalls ein flaschenhals, egal wie fest das metall zusammengespresst wird.

 

 

 

btw: ich habe mal 2 videos von youtube raus gesucht wie es vorher in etwa war:

 

(bei mir war es allerdings noch länger an kalten tagen. oder auch wenn ich, bei meinen 11 km arbeitsweg nach hause, laut musik gehört habe und nächsten morgen den motor starten wollte)

 

jetzt ist es exakt so - auch nach kurzstrecke mit lauter musik etc

(ab min 1:15)

Bearbeitet von plutokrat
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe selbstverständlich das zweite Kabel von der Batterie zur Karosse gelegt ;-)

 

Das auf dem ersten Video sieht ja brutal böse aus. So schlimm was es ja bei mir nichtmal mit meiner alten Batterie bei -20 Grad. Samstag kann ich mehr Erfahrungen berichten. Vorher bin ich nicht mehr unterwegs.

Bearbeitet von Dreffi
Link zu diesem Kommentar
Auf anderen Seiten teilen

So heute früh bei -2°C ist mein Accord trotz der riiiiiiiieeeeeesigen 45Ah Batterie nur auf den letzten Drücker angesprungen. Da ich heute eh zum Jahresservice zu Honda fahre, stellt sich mir die Frage, spreche ich es an und lasse eine neue kleine 45Ah Batterie verbauen, oder sollte ich zu einer Varta 60Ah greifen oder evtl. die vom Diesel Accord nehmen? Was wäre die beste Lösung, was denkt ihr?
Link zu diesem Kommentar
Auf anderen Seiten teilen

Gibt einige Beiträge zu dem Thema. Erstmal gucken woran es liegt. Die 45er startet den Motor nämlich problemlos, wenn sie fit ist.

 

Wenn du dennoch eine größere einbauen willst, lies dich mal durch die ganzen anderen Themen. Da wurden schon Erfahrungen mit größeren Batterien und auch der Diesel Batterie geschrieben.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen


Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal


×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.