Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Bremse vorn quietscht !!!


Iceghost
 Teilen

Empfohlene Beiträge

So ein ärger, seit fast einer woche quietscht meine bremse vorn rechts,

festgestellt habe ich es dadurch das die felge wärmer ist wie die anderen !

Jetzt hatte ich den ganzen kram mal zerlegt (so weit wie möglich war)

und siehe da, weder der Zylinder hat rost, (hatte die Manchette ab)

noch irgendwie die Sattelführung !!

Alles an der bremse bewegt sich ziemlich leicht, trotzdem quietscht er beim fahren als wenn der Sattel halb fest wäre !!:motz:

 

Was ist das ????

 

Und, falls ich auf den Trichter komme den Sattel doch zu zerlegen, wo bekomme ich ne neue dichtung mit Staubmanchette her ??

 

Soweit ich weiß gibt´s das ja nicht mehr zu kaufen (offiziell)

Weil zuviele "Pruckler" die bremse falsch zusammen "gebastelt" haben !!

Rettet den Wald, esst mehr Spechte !!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

qietscht es nur beim bremsen??????

vielleicht klötze nimmer gut? weit runter? glasig???

sind das original klötze oder aus dem zubehör????

zubehörklötze quietschen oft....

das die felge wärmer wird ist klar wenn man bedenkt das quietschen von reibung kommt und reibung erzeugt wäre ;)

 

gruß sandra

 

 

 

[sIGPIC][/sIGPIC]

mehr bilder??

www.sandra-hagedorn.de

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

qietscht es nur beim bremsen??????

vielleicht klötze nimmer gut? weit runter? glasig???

sind das original klötze oder aus dem zubehör????

zubehörklötze quietschen oft....

das die felge wärmer wird ist klar wenn man bedenkt das quietschen von reibung kommt und reibung erzeugt wäre ;)

 

Ist mir völlig klar das reibung wärme erzeugt, sonst hätte ich auch nicht geschrieben wie ich den fehler gefunden habe !!

 

Die Klötze sind Original und noch richtig gut, aber davon ab,falls es zubehör wären dann müssten eigentlich beide seiten quietschen bei einer normalen bremse, oder ??

( Von wegen gleiche Achsbremslast !!)

 

Achja, er quietscht nur beim fahren, sobald ich bremse ist das geräusch weg !!

Rettet den Wald, esst mehr Spechte !!
Link zu diesem Kommentar
Auf anderen Seiten teilen

sorry wollt dir nicht unterstellen das nicht zu wissen ;) war nur mein gedankengang!!!!!

 

bremscheibe auch noch ok?????

 

also wenns beim bremsen weggeht klingt das bisl nach verklemmten klötzen, was aber komisch ist, wenn nach auseinanderbau immer noch ist :/

kupferpaste verwendet????????????

ist mein lieblings-schmier-zeugs geworden ^^ oder ähnliches? damit die klötze leichter von der schiebe gehen?

klingt als würden sie nicht ganz abrücken

 

gruß sandra

 

 

 

[sIGPIC][/sIGPIC]

mehr bilder??

www.sandra-hagedorn.de

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das gefühl habe ich auch das sie nicht richtig abrücken !!

Scheiben sind noch neuwertig (hatte der Vorbesitzer wohl erst gewechselt)

Habe eine weiße Teflonpaste hinter die beläge gemacht, man sollte angeblich bei ABS keine Kupferpaste verwenden, (warum weiß ich auch nicht, Kupferpaste fand ich auch immer am besten !!)

Die Beläge habe ich voher komplett mit Bremsenreiniger gereinigt, mit der Messingbürste die Sattelführung bearbeitet und trozdem ist da eben immer noch dieses quietschen !!

Ich werde noch wahnsinnig !!:wall:

 

Schraube schon seit 16 Jahren an Auto´s, aber das hatte ich noch nie !!

 

Bei anderen auto´s mit solchen problemen war sonst nur immer der Sattel fest, oder die beläge hinüber, aber sowas hatte ich auch noch nicht !!

 

Wenn alle stricke reißen werde ich morgen mal die Leitung rausnehmen, wäre ja möglich das da dreck drin ist was schon wie ein Ventil funktioniert !!

Rettet den Wald, esst mehr Spechte !!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Habe leider wegen Zeitmangel noch nix machen können, kommt eben immer anders als man möchte, aber davon ab im moment quietscht nix !!

 

Keine Angst der Fehler ist nicht plötzlich weg, das hat er letzte woche auch so gemacht ,das kommt mit einmal wieder.... !!

Von daher inzwischen auch meine vermutung mit verstopfter Leitung !!

 

Da fällt mir ein, blue devel, wenn es tatsächlich links wäre, warum ist die Felge dann kälter als die rechte ??:schock:

 

Hab am Wochende endlich mal zeit, da zerleg ich das ganze nochmal !!

Rettet den Wald, esst mehr Spechte !!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin, ist sicherliche ne harte Stelle im Belag zieh einfach mal die Belaege auf nem Streifen Sandpapier ab dann schlage saemtlichen Rost von der Scheibe ueberpruefe ob die Edelstahlblehce nirgends schleifen. Was anderes kann es eigentlich nich sein!

 

Mfg Willy

 

[sIGPIC][/sIGPIC]

suchst du Teile fuer dein CD7 oder CE1/2 dann PN an mich

0172/3452718

Antworten - Zitieren - Bearbeiten? So geht´s

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Fehler gefunden !!!!:D

 

Habe das ganze jetzt mal im gerade gefahrenen zustand zerlegt (also bremse noch knüppelwarm !!) und siehe da, ich bekomme die beläge nicht raus !!

Das Metall der Beläge hat sich durch die hitze so weit gestreckt das die beläge geklemmt haben !!

 

Habe an den stellen wo die beläge geführt werden von den belägen ca. nen halben millimeter abgefeilt, und siehe da keine Probleme mehr !!

 

Könnte mich nachträglich in den allerwertesten beißen das ich immer erst gewartet habe bis die bremse kalt ist bevor ich sie zerlegt habe !!

 

Ach ja, es war die rechte seite vorn !!!

Rettet den Wald, esst mehr Spechte !!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.