Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Radio und Klimaanzeige funktioniert nicht mehr!!


eldar_bg
 Teilen

Empfohlene Beiträge

Hallo alle zusammen.

 

Ich habe einen Accord BJ 2009 Diesel.

Vorgestern habe ich ein 2DIN Radio gekauft und wollte es direkt einbauen. Ging alles perfekt aber am Ende haben wir bemerkt, dass wir den CAN BUS Decoder der mitgeliefert wurde nicht angesteckt haben. Wir wussten zwar nicht dieser für eine Funktion hat aber wir haben ihn anschließend angesteckt. Nach dem Anstecken ging einfach nichts mehr. Die Klimaanzeige, und das Radio hat nicht funktioniert. Danach haben wir das originale Radio wieder verbaut aber hat sich nichts getan.

 

Hat jemand ein ähnliches Problem gehabt?

 

:baby::baby:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.