Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Ruckeln/Vibrieren/Rupfen CN1 (Dieselfilter???)


 Teilen

Empfohlene Beiträge

Hallo Leute,

da ich Zeitlich leider stress habe, kann ich mir nicht alle Beiträge über dieses Problem bis morgen durchlesen um mir sicher zu sein, dass ich mit meiner Vermutung eines verstopften Krafftstofffilter recht haben könnte.

Ich hoffe ihr könnt mir weiterhelfen.

 

Symptome:

 

-starkes Vibrieren während der fahrt

-weniger Leistung

-startet nur noch mit hilfe der Handpumpe im Motorraum

-sehr hoher Rußausstoß

-Hochdruckpumpe Nagelt lauter als normal (vielleicht wegen zu wenig Kraftstoff bzw. Unterdruck)

-Vibriert auch bei Tempomatfahrt

-kein Fehler im Fehlerspeicher

-bei Fahrt zur Werkstatt Durchschnittsverbrauch bei normaler Geschwindigkeit 3,3l/100km

Geschichte:

 

Vor 2 Wochen habe ich meinen Tank in einer freien Werkstätte tauschen lassen, da der alte verrostet war.

Es wurde der Diesel vom alten in den neuen Tank umgefüllt. (ich war leider nicht dabei)

Heute bin ich, noch mit der ersten Tankfüllung seit dem Tausch, in die Arbeit gefahren wobei mir dieses ruckeln beim Fahren immer stärker aufgefallen ist.

Da ich von unseren Gaspotischwäche schon mal gelesen habe bin ich gleich mal mit Tempomat weitergefahren was keinen Unterschied machte.

Bei den letzten Metern zur Arbeit ist mir ein lauteres Nageln als üblich aus dem Motorraum aufgefallen.

Nach 3 Stunden in der Arbeit wollte ich kurz wegfahren, aber Anlasser dreht nur und der Motor startet nicht.

Nach der Arbeit, 20l zusätzlichen Diesel und mithilfe von einen Pannendienst Mitarbeiter konnte der Motor nur durch mithilfe der Handpumpe über den Dieselfilter wieder gestartet werden.

Auto am Stand laufen lassen, abgestellt und nochmal probiert=> gleiches Ergebnis, startet nur mithilfe der Handpumpe.

Messungen für Kraftstoffdruck haben ergeben, dass sich der Druck langsam aufbaut weshalb man bei Standgas wahrscheinlich nichts mitbekommt.

Wenn aber mehr Gas gegeben wird kommt hinten recht schnell eine fette schwarze Wolke aus dem Auspuff.

Während der Fahrt zur Werkstatt starkes Rupfen/Vibrieren und Dauerruß (je nach Gaspedalstellung, mehr Gas => mehr... viel mehr Ruß)

und wie oben schon geschrieben ca. 3,3l/100km da ich vor der Fahrt alles Resetet habe.

 

Meine Frage an euch:

Wie wahrscheinlich ist es das durch den Tanktausch so viel Dreck aufgewirbelt wurde das der Kraftstofffilter so schnell komplett dicht macht, dass solche Symptome auftreten?

Welche Vermutungen habt ihr?

 

Hab morgen Pickerl(TÜV)termin um 08:30 und hoffe vorher noch eine Lösung gefunden zu haben.

 

Sorry wegen den Monstertext aber wollte so wenig wie möglich auslassen.

 

Schon mal vielen Dank im Voraus.

 

 

LG Robert

Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Tausch das Teil. Wie kann man denn den Tankinhalt vom alten Tank in den neuen Tank kippen. Da muß doch nur Schmodder rausgekommen sein, kein Wunder das da alles rumhustet. Vorsicht beim Filterwechsel wegen Vor/Rücklauf. Nicht vertauschen. Irgendwas war mal wegen Nachbaufilter die nicht richtig funktionieren��

https://www.daparto.de/Teilenummernsuche/Bosch/F026402063 facelift

https://www.daparto.de/Teilenummernsuche/Bosch/0450906442 preface

Bearbeitet von kretschi74
Link zu diesem Kommentar
Auf anderen Seiten teilen

Nach der Vorgeschichte vermute ich das die HD Pumpe Dreck gefressen hat, oder das Kraftstoffsystem hat eine Undichtichkeit und zieht irgendwo Luft, es gibt ja nur die HD Pumpe und nicht wie bei anderen eine Vorförderpumpe.

mfG

 

Funlive

 

 

http://www.funlive-home.de/signa.gif

 

Allergiewarnung: Eichhörnchen können Spuren von Nüsse enthalten!

Link zu diesem Kommentar
Auf anderen Seiten teilen

.. alles möglich, am wahrscheinlichsten ist sicher, dass der Kraftstoffiflter nach der Umfüllaktion (fast) dicht ist und die HD-Pumpe (saugt an) nicht genug zu futtern bekommt, daher tausch auf jeden Fall erstmal den Filter .. Wie kretschi schon sagt, nur einen Originalfilter / Bosch nehmen!

[sIGPIC][/sIGPIC]

 

Km-log Feb 2022 452.000

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

tut mir leid, dass ich mich jetzt erst wieder melde nur war ans Bett gebunden, aber danke für die Antworten.

Hab in der Zwischenzeit einige Updates.

Laut Mechaniker ist die Leitung durch Rost undicht geworden in der Nähe vom Tank:motz:.

Original Dieselfilter wurde getauscht, aber immer noch dieselben Symptome.:cry:

Er ruckelt am stand wie Sau als würde ein Zylinder nicht mitmachen.

Der Mechaniker hat gemeint das vielleicht ein Injektor nicht tut.

Habe ein Video davon bekommen. Leider sehr kurz aber sehr Nagelnd.

LG Robert

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hört sich in der Tat so an, als würde ein Injektor streiken. Luft ziehen in der Zuleitung wäre aber sicher die naheliegendste Ursache, dazu täte auch passen, dass er erst anspringt, wenn Du mit der Handpumpe Druck aufbaust ...wenn es daran nicht liegt, ich weiß nicht wo Du wohnst... würde ich Dir empfehlen zum Check in ein Bosch Dieselzentrum! zu fahren (nicht zur normalen Boschwerkstatt und nicht zu Honda, die können Dir da nicht weiterhelfen) Bearbeitet von ACC-CDI-2T

[sIGPIC][/sIGPIC]

 

Km-log Feb 2022 452.000

Link zu diesem Kommentar
Auf anderen Seiten teilen

Heute habe ich wieder mit dem Mechaniker telefoniert und der hat nach Rücksprache mit einem Honda-Mechaniker auch gemeint, dass vielleicht die Dieselleitung nochmal entlüftet gehört.

Zum Rücklaufmengen Test der Injektoren meinte er nur, dass er das nicht angreift.

Leider ist die Nächste Boschwerkstatt 70km weit weg.

Mehr Infos bekomme ich erst am Montag wieder.

Schönes Wochenende wünsche ich euch.

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Wochen später...

Hallo an alle,

endlich gibt es mal wieder neues an der Front:

 

Gestern habe ich mit einem anderen Mechaniker über die Software die Injektoren beobachten können. 240137767_InjektorSoftware.thumb.jpg.ee3c1d5d36dff7923cc45e596717b968.jpg

So wie es aussieht lässt ein Injektor nichts durch und der andere zu viel.

Hab heute noch die Bechermethode bei der Retourleitung angewandt und auch da zur Erkenntnis gekommen, dass der 2. Injektor ausgetauscht gehört. Die 0,5 PET-Flasche beim 2. Injektor war in ca. 20 sek. halb voll.

 

Ich bestell mir demnächst einen überholten und gebe weiter Bescheid, wenn es wieder Neuigkeiten gibt.

Ein schönen Sonntag wünsche ich noch.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hab jetzt die neue Einspritzdüse eingebaut aber es wird jetzt 1mg zuviel eingespritzt.

Lt. Techniker kann es sein, weil die Düse noch nicht angelernt ist.

Ich bekomme aber vor 13. Nirgens einen Termin.

Kennt in Österreich rund um Wien jemanden der soetwas kann?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.