Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Honda Accord Type R


Branis7
 Teilen

Empfohlene Beiträge

Hallo zusammen

 

Habe ein Problem mit meinem honda accord type R Ch1

 

Hab den Motor frisch revidert vor 10.000km

 

Motorleuchte kommt aber immer wieder sporadisch

jetzt momentan leider sehr schnell wieder

 

 

Langsam aber sicher bin ich am Ende meines Latein.

 

Vor kurzem gewechselt nochmals:

 

Zündspule und Rotor im Verteiler

Kerzen

Benzinfilter

Klopfsensor

 

 

 

Probefahrt wenn er warm ist keine Fehler

 

Heute kurz in die Stadt fahren (2Min) , aufm Rückweg leuchtet die Lampe wieder auf

 

 

 

Fehler "nur noch" :

 

 

 

- P0300 Willkürliche Fehlzündungen erkannt

 

- P301 Zylinder 1, Fehlzündungen

 

- P302 Zylinder 2, Fehlzündungen

 

- P303 Zylinder 3, Fehlzündungen

 

- P304 Zylinder 4, Fehlzündungen

 

 

 

Hat jemand eine Idee was das sein könnte?

 

 

 

Beim Zusammenbau des Motors wurden die Stecker MAP und TK Sensor vertauscht?

Wenn ich die aber Einzel ausstecke erkannt das Steuergerät die beiden Sensoren.

(Leider musste ich dort ein neues Steuergerät einbauen, da es mir eine Leiterplatine verbrennt hat.)

 

 

 

Gruss Bryan

Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
Könnte ein Kabelbruch sein. Vermutlich im klopfsensor Kabel

 

Hab das Kabel eigentlich durchgemessen gehabt.

 

war gut auch wenn ich das Kabel bewegt habe..

 

vlt zieh ich doch mal direkt ein neues bis zum steuergerät hoch.

 

hab Kompression heute gemessen noch:

 

1Zylinder : 10 bar

2 Zylinder : 13 bar

3 Zylinder : 11.5 bar

4 Zylinder : 12.5 bar

Link zu diesem Kommentar
Auf anderen Seiten teilen

​So Ventilspiel neu eingestellt, EV hatten zu wenig spiel.

 

 

Kompression neu gemessen

 

 

 

1. 13bar

 

2. 12.5 bar

 

3. 12.5 bar

 

4. 12.5 bar

 

 

 

Steuerzeiten auch kontrolliert und sind gut

 

 

 

Jetzt den Fehler momentan mit

 

 

 

P0325 Klopfsensor 1 Stromkreis ( Gruppe 1)

 

 

 

Klopfsensor hab ich aber schon ein neuer drin.

 

 

 

der Fehler tritt sehr sporadisch auf, kann nicht sagen wann genau

 

 

 

Hat jemand Erfahrungswerte oder ein Tipp?

 

 

 

Wenn ich das Kabel durchmesse Richtung Steuergerät scheint es gut zu sein..

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.