Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Ruckeln bei Vollgas


ch6fan
 Teilen

Empfohlene Beiträge

hi leute ich habe seit gestern ne prob mit meinem acci und zwar fängt er an zu ruckeln oder die kraft bleibt weg wenn ich vollgas gebe aber sobald ich ins vtec komme ist wieder alles in ordnung und er zieht so wie immer. kann das was mit der kälte zu tun haben wir haben bei uns seit gestern weniger als -10 grad und ich habe einen kaltluftschlauch zu stoßstange gelegt.
Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

AI hat er nicht drin. ich hab das ruckeln selber schon live mit bekommen. ich denke das er bei vollgas kurzzeitig zu wenig sprit bekommt.

zündanlage schliesse ich zu 60% aus, da er es dann immer machen müsste, egal ob vollgas oder vtec. im vtec bereich möchte ich meinen, das der benzindruck automatisch hochgereget wird, der motor dadurch wieder mehr sprit bekommt und nicht mehr ruckelt.

als wir die probefahrt gemacht hatten, möchte ich aber noch meinen, dass das vtec nur zögerlich eingeschaltet hat. kam mir so vor, ch6fan kann das aber besser sagen, ist schliesslich sein wagen.

 

ich denk mal das der wagen komplett durchgecheckt werden müsste, was kraftstoffzuvor und zündanlage betrifft, um den fehler zu finden. evtl ist der fehler sogar schon bekannt bei honda.

 

:wink:

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

heute war es wieder weg ich habe gestern abend den luftfilter rausgenommen und ausgeklopft und heute war es weg. ich habe zwar kein AI drin aber ich habe mir nen kaltluftschluch zur front gelegt und den resonatorkasten entfernt. ich könnte mir durchaus voprstellen das der luftfilter feucht geworden ist und das wasser gefroren ist und das der motor dadurch nicht genug luft bekommen hat. ich werde mein auto bei gelegenheit aber trotzdem mal durchchecken lassen. hier noch nen bild wie der kaltluftschlauch liegt.
Link zu diesem Kommentar
Auf anderen Seiten teilen

hi

 

also genau das selbe prob hab ich auch seit zwei tagen bei -10grad :roll:, aber das liegt wohl an der kälte und dem AI das ich drin hab, weil heute war es nur noch knapp 0grad bei uns es ist nicht mehr aufgetretten.

aber wenn du bei honda warst kannst dich ja noch mal melden was die gefunden haben.

 

 

 

mfg

Link zu diesem Kommentar
Auf anderen Seiten teilen

kostet bei honda um die 120 teuro.... :(

deshalb habe ich sie von meinem kollegen der selber bei honda arbeitet für 30 einstellen lassen :D:D

also wozu so viel zahlen?! übertreiber sind das...

musst nur die 0.30er und 0.50er(meine ich noch in erinnerung zu haben, bei mir zumindest) blättchen da haben und einen von egal welcher werkstatt oder selber machen.. ist echt kein akt sage ich dir ....

 

kurbelwelle drehen, einstecken, überprüfen und evtl nachziehen...

besorgste die nen datenblatt für deinen acci und weisst alles ;)

Link zu diesem Kommentar
Auf anderen Seiten teilen

120 Euro das ist übertrieben hab 60 Euro bezahlt.Ich würde dir raten es nicht selber zu machen weil so einfach ist es auch nicht.Habe selber bei VW gelernt ,aber da die hydrostössell haben stat kiphebel haben wir keine ventille engestellt aber ich weiss was passieren kann wenn du etwas falsch machst und dann wrds richtig teuer.Musst du selber wissen ist ja dein Auto.

Gruss Andrej.

Link zu diesem Kommentar
Auf anderen Seiten teilen

jap, 120 sind echt viel, deshalb habe ich ja auch nur 30 gezahlt..

gut das mit dem selber einstellen ist sone sache... wenn man es kann und /oder es vorher irgendwo gelernt hat ist es möglich, weil es echt nicht son akt ist, musst nur wissen wie die blättchen da rein passen müssen usw.

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich habe es sozusagen schwarz machen lassen und habe 30 bezahlt, da die tatsächlich 120€ wollten :motz:

aber mir hat es halt auch ein honda mech gemacht, deshalb ist es ja das selbe, nur das ich 90€ gespart habe

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Jahre später...

Hallo bin gestern 1200 km Autobahn gefahren und habe das gleiche Problem mit Ruckeln bei Vollgas.

Erst dachte ich es wäre weil ich "untertourig" vollgas gegeben habe... sprich bei 80 im 6. Gang (Habe ein CL9 ). 200 km vor zu Hause kam das aber auch bei Vollgas in den oberen Bereichen vor.

 

Was wäre eine Lösung für meinen K24A - Motor? Auch Ventile? Oder Zündkerzen..?

 

Kurz Facts zum CL9: besitz ihn ca. knapp 3 Monate. hat jetzt 25.500 runter

Vorher Renter(87) gefahren 19.000 km (BJ/EZ 2003-"heute"(05/2009)

 

Was wäre die wahrscheinlichste Lösung???

Bearbeitet von ruffryder204

 

[sIGPIC][/sIGPIC]Concepts gettin´real

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wie ruckelt er richtig in form von schütteln?

Oder zieht er ungleichmäßig?

 

Wenn ich meinen ne Weile unterturig fahre was er nicht wirklich mag (immer unter 2500)

Dann zieht er fast garnicht mehr durch.

Auch ein ungleichmäßiges ziehen ist spürbar.

Wenn ich aber ne weile wieder hochturig fahre ist es wieder normal.

Denke das, dass Steuergerät bei mir umstellt.

Sprich zu den 3 Nockenprofilen noch extra die Einspritzung ändert.

 

Luftfilter nachgeschaut?

Die Motoren saugen ganz schön.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Neues AIR INTAKE- siehe unter Projekte... ist aber alles dicht und Frischluft gewährt.....

lief auch gut direkt nach einbau... kam erst jetzt auf....

Fühlt sich so an als ob ich n FUELCUT wie bei hochgezüchteten Supras habe....so 0,5 Sekunden-Weise Gas weg, wieder da.....

War erst nur bei vollgas untertourig im 6. und auf der Rückfahrt auch bei Vollgas bei ca.220....

 

Frag mich aufgrund der geringen Laufleistung, was das sein könnte.. Filter und Verschleißteile sollten da eigentlich noch gut sein....

 

Hab mittlerweile tausende Varianten gefunden was das alles sein könnte....

 

Der HH Fugel im Mittelbach nämlich ist net billig...:rolleyes:

Bearbeitet von ruffryder204

 

[sIGPIC][/sIGPIC]Concepts gettin´real

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Freundin hatte es auch gehabt.

Da hat der Sensor nebenluft bekommen in dem Rohr.

Schau nochmal alles nach.

Wenn das so ist hast du das Problem.

Schau ob vor dem Filter was drin steckt vielleicht hat er papier angesaugt oder so.

Erst bei Volllast braucht er richtig Luft.

 

Schau ob der Massenmesser auch richtig sitzt und der Stecker auch fest ist.

Sonst musst du Fehler auslesen fahren der Wagen wird dir sagen was er sagt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hatte gestern leider noch nicht soviel Zeit...

aber der Luftmassenmesser sitzt fest in der Gummimuffe, bloß die Gummimuffe hat, aber nur wenn ma sie n bissl zieht, minimal Spiel (1mm) im Alurohr.<-sollte das die Ursache sein können.

Gestern beim fahren unter Vollgas beschleunigen - zieht sauber durch bis Drehzahlende.

Provozieren konnte man das ruckeln nur bei 50 im 5. / 6. Gang.

 

Meiner Ansicht nach dürfte er aber nicht mal dann ruckeln, sondern einfach nicht aus der Hüfte kommen....

Beim Anfahren im Falschen Gang bzw. Fahrschulmäßig anfahren würd ich´s verstehen, weil da aber die ganze "Karre" springt....:rolleyes:

 

Versuch aber heute nochmal komplett zu zerlegen.

Wollt auch mal die Zündkerzen nachgucken - was brauch ich da eigentlich fürn Schlüssel größenmäßig?

 

[sIGPIC][/sIGPIC]Concepts gettin´real

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Zündkerzen werden das wohl nicht sein.

Er schüttel schon wenn die gemessene Luft nicht zum Krafstoff passt ;).

Schwer zu sagen.

Solltest den kleinen Schlüssel für die Zündkerzen brauchen. so 15er oder was das ist.

 

Macht er es also nur in den oberen gängen?

Vielleicht bekommt er auch zu wenig Fahrtwind ab wenn er unterturig ist dann hat er keinen großen Saugefekt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.