Zum Inhalt springen

Hallo Accord-Fahrer!

Wie ihr seht, hat sich im Forum einiges geändert. Wir haben aus zwei Foren eins gemacht. Das Forum accord2008.net ist somit nicht mehr eigenständig sondern wurde in das Accordforum integriert.

Zudem wurde eine neue Forensoftware installiert, womit es auch auf dem Handy nun endlich benutzbar ist. Hat ja auch lange genug gedauert :)

Natürlich gibt es hier und da noch ein paar Problemchen, die wir aber versuchen so gut es geht auszubessern. Neue Profilbilder könnt ihr in eurem Profil hochladen.

Bei Problemen, Bugs oder sonstigen irregulären Abläufem im Forumsbetrieb, könnt ihr euch gerne bei mir melden. Euer Admin Schneehaze

Fragen/Probleme rund um Bilderanhänge


Empfohlene Beiträge

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
  • Antworten 117
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

Top-Benutzer in diesem Thema

Veröffentlichte Bilder

hallo,

 

wenn du einen beitrag erstellst, schreibst du erst deinen text und klickst dann unten auf dateianhänge. in dem neuem fenster klickst du dann auf durchsuchen und wählst dein bild aus und klickst dann auf speichern. sobald das bild, bzw die bilder alle hochgeladen sind, machst du das kleine fenster zu und unten auf antwort erstellen. fertig.

 

:wink:

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 10 Monate später...

es gibt für dateianhänge keinerlei beschränkungen, für niemanden. normalerweise sollte es gehen. ich werde selbst mal in ruhe ausprobieren.

 

edit: problem ist reproduzierbar und triit bei mir hauptsächlich auf, wenn ich versuche mehrer datein gleichzeitig hochzuladen. beim 2. versuch gehts dann aber. ich kümmer mich drum.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

es gibt für dateianhänge keinerlei beschränkungen, für niemanden. normalerweise sollte es gehen. ich werde selbst mal in ruhe ausprobieren.

 

edit: problem ist reproduzierbar und triit bei mir hauptsächlich auf, wenn ich versuche mehrer datein gleichzeitig hochzuladen. beim 2. versuch gehts dann aber. ich kümmer mich drum.

 

ich hab auch versucht nur eine Datei hochzuladen,hat auch nicht geklappt.

Mfg

Hondafahrer1983 :wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

bei mir hat es auch einen fehler angezeigt.

aber es ging trotzdem wie man sieht. hab ein bischen rum probiert und dann rausgefunden das es beim avantar auch ging, obwohl angezeigt wurde das es einen fehler gibt

verkaufe meinen cg9 für´s forum: fp 4000€

fragen bitte per pm

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 8 Monate später...
  • 1 Monat später...

hi, ich kann die bilder im anhang an text öffnen!

 

aber nur das erste bild!

 

wenn ich das zweite öffnen will, wird der hintergrund schwarz wie vorher aber kein bild kommt.

 

muss erst wieder aus dem thema gehen um das zweite bild zu öffnen!

 

und dann wieder raus un das nächste zu öffnen.

 

mfg Steve

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen


Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal


×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.