Zum Inhalt springen

Hallo Accord-Fahrer!

Wie ihr seht, hat sich im Forum einiges geändert. Wir haben aus zwei Foren eins gemacht. Das Forum accord2008.net ist somit nicht mehr eigenständig sondern wurde in das Accordforum integriert.

Zudem wurde eine neue Forensoftware installiert, womit es auch auf dem Handy nun endlich benutzbar ist. Hat ja auch lange genug gedauert :)

Natürlich gibt es hier und da noch ein paar Problemchen, die wir aber versuchen so gut es geht auszubessern. Neue Profilbilder könnt ihr in eurem Profil hochladen.

Bei Problemen, Bugs oder sonstigen irregulären Abläufem im Forumsbetrieb, könnt ihr euch gerne bei mir melden. Euer Admin Schneehaze

Fragen/Probleme rund um Bilderanhänge


Empfohlene Beiträge

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
  • Antworten 117
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

Top-Benutzer in diesem Thema

Veröffentlichte Bilder

wieso ich finde das er recht hat....

 

war ja vielleicht net so böse gemeint wie du das aufgefasst hast. Kann schon sein das de unbewusst was verstellt hast.

 

Hast ja bestimmt Windows. Kannst ja mal ne Systhem wiederherstellung versuchen. Ca an den Tag wo es noch ging.

 

Ansonsten fellt mir auch nix groß ein, da der fehler ja nur bei dir ist kann es ja nur ein Computerproblem sein. Man konnte auch einstellen das der Browser wegen kürzerer ladezeiten die Bilder nicht darstellt, aber dann müssten ja auch Avatare nur als Link dastehen :roll:

>>>Antworten - Zitieren - Bearbeiten ? So geht's<<<

 

Def. Leistung:

Leistung gibt an, wie schnell man gegen die Wand fährt..... Drehmoment, wie fest.
Link zu diesem Kommentar
Auf anderen Seiten teilen

@Accord06

Ich hab dich nicht versucht blöd anzumachen. Verstehst? Nur eine Aussage getroffen über deine Fähigkeit mit Browserspielereien. Wenns bei anderen geht und bei dir nicht bist du das Problem alter Sorbe. Und geh mir nicht auf die Eier. Alter du kennst mich nicht.

Und: Ich hab lange genug im Server und Datenbankenbereich gearbeitet. Das Problem bist du vorm Rechner. Isso.

@David

Viele installieren sich den Addblocker auf den Rechner und haben keine Ahnung was die da überhaupt machen. Blockst du auf Websites Flashes oä. Sachen gehen mit Sicherheit alle nicht mehr die nach diesem Muster gestrickt sind.

Bearbeitet von sixxer
Link zu diesem Kommentar
Auf anderen Seiten teilen

Nee, auch nicht.

 

ABER ich bin jetzt ein bissl schlauer.

 

Wenn ich mich auslogge aus dem Forum, dann seh ich alle Bilder.

Bin ich wieder eingeloggt, seh ich nur die Links zu den Bildern und muss jedes einzeln öffnen.

Sogar jede Signatur muss ich extra anklicken.

 

Is übrigens in Opera UND Internet Explorer so!Den Explorer nutze ich aber eigentlich nie.

Nur Opera und da wurde nichts verstellt.

 

Und das Problem ist nur auf accordforum.de sonst nirgends.

ACC ist keine Klimaanlage!
Link zu diesem Kommentar
Auf anderen Seiten teilen

Klar - die gibt es natürlich :D und wie folgt kommt man dort hin:

Kontrollzentrum, unter Einstellungen & Optionen (linke Seite) auf Einstellungen ändern gehen, unter Anzeige von Themen gibt es nämlich diese Optionen: Sichtbare Elemente in Beiträgen:

"Du kannst verschiedene Elemente in Beiträgen anzeigen oder verstecken. Dies könnte nützlich sein, wenn du eine langsame Internetverbindung hast oder störende Elemente entfernen möchtest."

- Signaturen anzeigen

- Benutzerbilder anzeigen

- Grafiken anzeigen (einschließlich angehängter Grafiken und Code Grafiken)

 

@ Accord06:

Hast Du bei allen 3 Stichpunkten ein Häckchen drin ?

Wenn nicht - dann bitte korrigieren und ganz unten auf der erwähnten Seite mittels Änderungen speichern bestätigen.

. . . verkaufe diverse originale CG-/CH- Accordteile . . .

. . . für Limousine und Hatchback . . .

. . . bei Interesse ->

PN an mich . . .
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich kann wieder sehen!!!!!!!!! :))

 

Grafiken anzeigen (einschließlich angehängter Grafiken und Code Grafiken) "da hat der Haken gefehlt, warum auch immer"

Wenn ich mich recht erinnere ging es ab dem Zeitpunkt nicht mehr wo das Forum so komisch war letzte Woche.

 

 

Vielen Dank.

ACC ist keine Klimaanlage!
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Monate später...

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen


Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal


×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.