Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Antriebswellen vibrieren - auch nach Tausch


 Teilen

Empfohlene Beiträge

Hi

 

Habe gestern an meinem CM2 die Antriebswellen getauscht (nach 229t KM).

Vorher gab es so kurz vor 3000 U/Min sehr sehr starke Vibrationen (eher ein Erdbeben).

 

Darunter und darüber war alles i.O.

Es war also eher auf einem schmalen Drehzahlband.

 

Da ich nicht sicher war ob rechts oder links habe ich beide neu gekauft (GSP, waren natürlich günstig, in den USA bei Rockauto bestellt).

Sie haben wunderbar gepasst und sahen optisch gut aus.

 

Allerdings fährt sich das Auto immer noch etwas rau.

Vorallem bei 1500-2000 U/min und starker Beschleunigung manchmal bis 3000 U/min vibriert es von der Vorderachse.

Zwar nicht so fest wie vorer, aber hey das ist ein Accord keine Trabi :D

 

Frage:

 

Kann es sein, dass die Zwischenwelle oder dessen Lager auch kaputt sind?

Hat jemand ähnliche Erfahrungen mit NICHT-Honda Wellen?

 

Wäre es schlauer nur die Gelenke zu reparieren?

Ist es dort auch so "ruckelig" wenn ich nicht OEM Honda Gelenk-Sätze verwende?

Bearbeitet von Gohst_oc
Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
Das ist immer ein inneres Gelenk was so eine Vibration verursacht. Hast richtig vermutet, ist die Zwischenwelle.

 

Meinst du mit Gelenk das Teil Nr. 1 (Blau) ?

b__21001nksa.jpg

 

Die Zwischenwelle hat ja nur ein Lager was kaputt gehen könnte (Nr. 2 Orange).

Das ist doch meist Problemlos ?

Bearbeitet von Gohst_oc
Link zu diesem Kommentar
Auf anderen Seiten teilen

Kann an der Zwischenwelle auch liegen, muss aber nicht. Kontrolliere deine Motorlager! An meinem EE Civic habe ich wild die Antriebswellen getauscht ohne Vibrationen gänzlich weg zu bekommen, am Ende war es Motorlager der matsch war und lose noch dazu. Bei mir fing es bei 120km/h an und blieb bis Ende Drehzahlbandes.
Link zu diesem Kommentar
Auf anderen Seiten teilen

Das auf dem Bild markierte Gelenk ist wie es aussieht ein Rillenkugellager und kein Tripodegelenk oder täusche ich mich? Wenn das starke Vibrationen verursacht müsste es ja schon dabei sein auseinanderzufallen. Ich würde vermuten dass es sich wie beim Radlager erstmal durch ein mahlendes Geräusch auf der Autobahn bemerkbar macht ohne gleich zu vibrieren.

 

 

Das Thema interessiert mich da ich schon seit über 80.000 km zwischen 100 und 220 km/h manchmal leichte Vibrationen im Lenkrad habe. Tendenziell eher wenn es kälter ist aber vollkommen unabhängig von der Motordrehzahl, also auch wenn ich auf der Autobahn in den Leerlauf schalte.

 

 

Bei mir habe ich die Antriebswellen in Verdacht, aber ich frage mich wie es in diesem Fall hier die Antriebswellen sein können wenn es mit der Morordrehzahl zusammenhängt. Kann der Motor seine Schwingungen auf die Antriebswellen übertragen oder ist es nur in einem bestimmten Gang in dem es vorkommt?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich kenne nun wohl folgende Quellen die für Vibrationen sorgen (alle schon mal gehabt an Autos):

 

  • Unwucht im Rad (kommt halt ab und an vor)
  • Unwucht/Unrund im Reifen (z.B auch ohne ABS früher mal eckig gebremst)
  • Bremsen haben schlag (verziehen manchmal unter hoher Last)
  • Radlager hin (ist aber zuerst eher zu hören als zu spüren)
  • Motorlager (macht sich eher bei Lastwechsel bemerkbar)
  • Antriebswellen
  • Servo defekt / kein Öl mehr (dann vibriert auch das Steuerrad schön stark

 

Mir ist klar dass das mit den Antriebswellen zunächst unlogisch klingt wenns genau bei gewissen Geschwindigkeiten bemerkbar ist.

Jedoch findet man diese Aussage oft. Gerade die Amis haben an ihrem TSX massiv Probleme mit den ATW's.

 

Aber vor dem Tausch bei meinem CM2 gabs so von 110-120Km/h (am stärksten bemerkbar) ein richtiges Erdbeben im Auto.

Klar war es wohl auch bei anderen Geschwindigkeiten spürbar aber in einem viel kleineren Ausmass.

 

Momentan fährt es sich ganz OK aber ich werde dennoch Reifen und Bremsscheiben prüfen.

Kann ja auch sein dass der Dynamische Dämpfer (der Gummi Ring an der Welle) etwas hilft, der ist bei nicht originalen Wellen nie dabei.

 

Der Accord sollte sich (meine Meinung) nach Oberklasse anfühlen und nicht nach Trabi

Bearbeitet von Gohst_oc
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe leider genau das selbe Problem, neue Antriebswellen sind schon verbaut.

Hat hier im Forum mal welche, eine Zeit lang verkauft.

Haben nicht lange gehalten.

Ich habe mittlerweile alles was es am Fahrwerk gibt neu gemacht, das waren schon einige Kosten.

Trotzdem keine Besserung.

Ich vermute auch das der Schwingungstilger auf der Welle eine große Auswirkung hat, denn bei mir ist auch keiner drauf.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe das Problem auch gehabt . Beim beschleunigen extreme Vibrationen. Hatte damals die Blueprint Wellen gekauft und die haben keine 500km mitgemacht. Darauf hin gebrauchte Wellen die schon um die 120Tkm oder mehr drauf hatten eingebaut und die halten seit dem schon 80Tkm ...Die meisten Aftermarket Wellen taugen einfach nichts...das habe ich auch beim S2000 gelernt mit den Insanshafts gehabt die angeblich bis 800PS ausgelegt sind :-/
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...
  • 2 Wochen später...
Ich hatte mal Innengelenke von Febest und die waren der letzte Müll. Hatte ich keine 50km drinnen. Die Zubehör Teile haben Nadellager und die OEM haben große Rollen die sich mit bewegen können. Hab dann zwei OEM Gelenke bestellt und das rechte eingebaut' date=' dann war Ruhe.[/quote']

 

Hast du noch die Teilenummern der OEM Gelenke?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hatte ich eben auch kürzlich, bei 80km/h ein starkes Vibrieren am Lenkrad beim Gasgeben (Auto hat 265tkm)

Jetzt mit neuen Inneren Gelenke der beiden Antriebswelle war es gleich weg dieses Rütteln.

Dafür habe ich jetzt ein ganz leichtes Vibrieren am Lenkrad mit 120km/h wo dafür vorher nicht war.

 

Neue Pneus haben bei mir ganz viel gebracht, weil die alten gegen Innen abgefahren waren wegen den Tieferlegungsfedern und es war wie ein Zahnrad zum fahren und laut.

Bearbeitet von Aversus
Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.