Zum Inhalt springen
Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal

Xenon links funktioniert sporadisch


 Teilen

Empfohlene Beiträge

Hey ich habe da ein Problem mit meinem Xenon und hoffe mir kann jemand weiter helfen. Also das linke Abblendlicht funktioniert manchmal. Ich habe schon Xenon Lampen untereinander getauscht und die Vorschaltgeräte der Fehler bleibt auf der linken Seite. Gibt es da noch irgendwo ein Relais welches Probleme machen kann und wenn ja wo sitzt das, ich habe im Handbuch nichts gefunden? Oder sonst irgendwas.

Danke schon mal für die hilfe.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
Wo die Relais und Sicherungen sind weiß ich, aber ich weiß nicht welches Relais das ist^^ Stecker ist eher unwahrscheinlich. Wenn ich das Auto starte geht der linke brenner meistens sofort an aber flackert anfangs leicht. Wenn ich das Licht aber aus und wieder anmache geht es nicht an. Bzw manchmal geht es dann doch nachdem ich das Licht zig Mal an und aus gemacht habe. Bearbeitet von Ockap90
Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.