Zum Inhalt springen

Hallo Accord-Fahrer!

Wie ihr seht, hat sich im Forum einiges geändert. Wir haben aus zwei Foren eins gemacht. Das Forum accord2008.net ist somit nicht mehr eigenständig sondern wurde in das Accordforum integriert.

Zudem wurde eine neue Forensoftware installiert, womit es auch auf dem Handy nun endlich benutzbar ist. Hat ja auch lange genug gedauert :)

Natürlich gibt es hier und da noch ein paar Problemchen, die wir aber versuchen so gut es geht auszubessern. Neue Profilbilder könnt ihr in eurem Profil hochladen.

Bei Problemen, Bugs oder sonstigen irregulären Abläufem im Forumsbetrieb, könnt ihr euch gerne bei mir melden. Euer Admin Schneehaze

China Android Radio Erfahrungswerte bzw. Review


SilverCL9
 Teilen

Empfohlene Beiträge

Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal
  • Antworten 140
  • Erstellt
  • Letzte Antwort

Top-Benutzer in diesem Thema

Top-Benutzer in diesem Thema

Veröffentlichte Bilder

Dann gibt es scheinbar nur die XTRONS Headunit die die entsprechenden Knöpfe im Type S Style hat

 

https://www.ebay.de/itm/10-1-IPS-Android-9-0-Radio-Stereo-GPS-2-16G-Wifi-DSP-for-Honda-Accord-2002-2007/153621882741?hash=item23c493e775:g:CVQAAOSw~AFdssCX

 

Von den Eckdaten hätte ich lieber das Junsun Topmodel genommen, zudem nicht aus China und am 11.11.19 für 270€ zu haben.

 

https://de.aliexpress.com/item/4000291429704.html?spm=a2g0o.productlist.0.0.6dd42cd4IbAJMn&algo_pvid=1ed636c2-7645-40b2-8ec4-d1b0e104f821&algo_expid=1ed636c2-7645-40b2-8ec4-d1b0e104f821-17&btsid=d4713abf-4dd0-4292-8cac-9832dde318c3&ws_ab_test=searchweb0_0,searchweb201602_6,searchweb201603_52

 

Rational betrachtet ist das Ding von Junsun das deutlich bessere Angebot

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...
  • 2 Wochen später...

Hallo zusammen,

Ich hab mal ne frage zur Belastung der Batterie durch das Android-radio. Hab ein funrover, dasselbe wie du kretschi;) du hast mir im Sommer den Stecker gelötet, vielen Dank nochmal für deinen einsatz🙏.

Nun hab ich mir zwischenzeitlich eine neue Batterie besorgt, leider auch nur wieder so ne kleine, da ich feststellte, dass ich nach mehr als 2 Tagen Standzeit, startprobleme hab. Mit der Funktion und allem drum und dran bin ich sehr zufrieden mit dem Teil, nur dieses Problem hatte ich vorher irgendwie nicht. Vielleicht liegt es auch am Anlasser, was ich als nächstes prüfen werde...

der langen Rede... kennt jemand von euch die beschriebene Problematik? Ich meine auch nach ner Woche müsste der Wagen normal anspringen, oder? Noch ist es ja nicht unzumutbar, er steht allerdings draußen... Danke schonmal für eure Beiträge.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, die 2.4er Maschine hab ich. Könnte natürlich auch was ganz anderes sein. Fakt is,dass er nach abgeklemmter Batterie am nächsten Tag taufrisch anspringt ohne zu murren. Wenn ich nix dergleichen unternehme quält er sich schon nach 1-2 Tagen standzeit...

 

Ich hatte dieser Tage ein ganz ähnliches Problem. Allerdings ohne das Radio gewechselt zu haben.

Hatte in letzter Zeit immer etwas Startprobleme und habe aufgrund dessen die Batterie getauscht und gleich eine größere eingebaut. An dieser Stelle Danke an das Forum :)

Hatte allerdings auch dann noch Startprobleme, die ich erst auf die Batterie schieben wollte, da ich nicht wusste wie gut sie wirklich war im Bezug auf die vorhandene Kapazität.

Hatte dann morgens das Problem das der Anlasser gar nicht mehr wollte, sprich nur ganz ganz kurz anzog.

Hatte meine alte frisch geladene wieder eingebaut und der Wagen sprang auch auf schlag an.

Da war für mich klar, bei der neuen ist auch irgendwas defekt.

Dann abends das gleiche Spiel. Musste mich fremdstarten lassen nud konnte so noch nach hause fahren.

Habe dann am nächsten Tag (der Anlasser wollte wieder nicht) mit der neuen frisch geladenen versucht meinen Wagen fremdzustarten. Auch keine Reaktion.

Also habe weitergesucht was es sein könnte.

Und da wurde ich durch das Forum (nochmal Danke :)) ) auf den Anlasser hingewiesen.

Den dann ausgebaut, und ja, die Kohlen waren verbraucht.

Also neue Bestellt (etwas über 100€) und eingebaut.

Nun, egal wie kalt es bisher war, keine Probleme beim Anlassen.

Fit wie eh uns je.

Die Größere Batterie habe ich auch mal gemessen. 60A. Die ist also völlig in Ordnung.:))

 

P.S.: Ja, die Kohlen bekommt man auch günstiger, aber es musste schnell gehen und mir war Qualität wichtig. Und den 70€ tausch-anlassern traue ich nicht.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hab mir grad ein paar diy Videos angeschaut. Ne Bühne brauch ich also nicht... scheint machbar zu sein, obwohl es die größte Sache sein wird, die ich mir bisher vorgenommen hab. Hast du noch die Teilenummer da, oder den link zu dem 70-100 Euro bürstenkopf? Hab grad selbst nur welche für über 120 piken gufunden.
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ah, den Verdacht hatte ich auch schon. Freut mich für dich, dass der Spuk jetzt ein Ende hat. Das wird wohl des Rätsels Lösung auch bei mir sein. Eine Frage zum Prozess des ein-Ausbaus... hast du ne Bühne?

 

Joer, Bühne brauchst du nicht, wie schon gesagt wurde.

Eher gelenkige Hände und Geduld und ein wenig passendes Werkzeug. :cool:

Grundsätzlich kann man die Reparatur an einem Tag schaffen, sofern das Wetter mitspielt, bzw. man einen Trockenen Stellplatz hat.

Ich habe die ASB auch nur so halb ausgebaut und dann nur zur Seite gelegt.

War zu faul das Ganze Wasser abzulassen.

Habe nur einen Schlauch gelöst und den abgedrückt :D

Allerdings ist es auch kein Problem einfach etwas destiliertes Wasser nachzukippen.

So viel Wasser verliert man da auch nicht, wenn man aufpasst.

Von wo kommst du denn?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen


Werbung - Warum schalten wir Werbung?
Unterstütze per PayPal


×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.